<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>  С днем победы!</title>

	<link rel="stylesheet" type="text/css" href="http://vstrecha-mpda.ru/wp-content/themes/erudito/style.css" media="screen" />
    
    <link rel="pingback" href="http://vstrecha-mpda.ru/xmlrpc.php" />

    
	  <meta name="description" content="Дорогие братья и сестры! Дорогие ветераны!
Поздравляем вас с 71-ой годовщиной Победы в" />
<meta name="keywords" content="культура,МДА,миссия,творчество," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Журнал &quot;Встреча&quot; &raquo; Лента" href="http://vstrecha-mpda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Журнал &quot;Встреча&quot; &raquo; Лента комментариев" href="http://vstrecha-mpda.ru/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scrollto-top-css'  href='http://vstrecha-mpda.ru/wp-content/plugins/scrollto-top/css/scrollto-top-css.php?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://vstrecha-mpda.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://vstrecha-mpda.ru/wp-includes/css/dashicons.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://vstrecha-mpda.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://vstrecha-mpda.ru/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.ru_RU.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://vstrecha-mpda.ru/wp-content/themes/erudito/functions/wpzoom/assets/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://vstrecha-mpda.ru/wp-content/themes/erudito/styles/blue.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://vstrecha-mpda.ru/wp-content/themes/erudito/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://vstrecha-mpda.ru/wp-content/themes/erudito/functions/wpzoom/assets/css/wzslider.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/plugins/scrollto-top/js/jquery.scrollTo-1.4.3-min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/plugins/scrollto-top/js/scrollto-top.js.php?ver=1.2.2'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/themes/erudito/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/themes/erudito/js/init.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://vstrecha-mpda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vstrecha-mpda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vstrecha-mpda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Христос воскресе!' href='http://vstrecha-mpda.ru/hristos-voskrese-3/' />
<link rel='next' title='Инициативы семинаристов: от учебы к практике' href='http://vstrecha-mpda.ru/initsiativyi-seminaristov-ot-uchebyi-k-praktike/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://vstrecha-mpda.ru/s-dnem-pobedyi/" />
<link rel='shortlink' href='http://vstrecha-mpda.ru/?p=1028' />
<link rel="alternate" type="application/json+oembed" href="http://vstrecha-mpda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvstrecha-mpda.ru%2Fs-dnem-pobedyi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vstrecha-mpda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvstrecha-mpda.ru%2Fs-dnem-pobedyi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Erudito 1.0.4" />
<meta name="generator" content="WPZOOM Framework 1.3.6" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> </head>
<body class="single single-post postid-1028 single-format-standard">

<div id="container">

	<div class="wrapper wrapper-main">
	
		<header>

			<div id="logo">

								
				<a href="http://vstrecha-mpda.ru" title="Студенческий журнал Московской Православной Духовной Академии">
											<img src="http://vstrecha-mpda.ru/wp-content/uploads/2016/02/logo_vstrecha-300x82.png" alt="Журнал &quot;Встреча&quot;" />
									</a>
				
				
			</div><!-- end #logo -->
			
			
			
			<div class="cleaner">&nbsp;</div>
		
		</header>
		
				
				<nav id="main-menu">

			<div class="search-form">

				<form method="get" id="searchformtop" action="http://vstrecha-mpda.ru">
					<input type="text" name="s" id="setop" onblur="if (this.value == '') {this.value = 'search';}" onfocus="if (this.value == 'search') {this.value = '';}" value="search" class="text" />
					<input type="image" src="http://vstrecha-mpda.ru/wp-content/themes/erudito/images/icon_form.png" id="searchsubmittop" class="submit" />
				</form>
				
			</div><!-- end .search-form -->

			<ul class="dropdown"><li id="menu-item-1121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1121"><a href="http://vstrecha-mpda.ru/istoriya/">О журнале</a>
<ul class="sub-menu">
	<li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1124"><a href="http://vstrecha-mpda.ru/polozhenie-o-redaktsii/">Положение о редакции</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="http://vstrecha-mpda.ru/sostav-redaktsii/">Состав редакции</a></li>
	<li id="menu-item-1122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1122"><a href="http://vstrecha-mpda.ru/nashi-druzya/">Наши друзья</a></li>
</ul>
</li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1133"><a href="http://vstrecha-mpda.ru/category/novosti/">Новости</a></li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1134"><a href="http://vstrecha-mpda.ru/category/stati/">Статьи</a>
<ul class="sub-menu">
	<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="http://vstrecha-mpda.ru/category/reprint/">Репринт</a></li>
</ul>
</li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1126"><a href="http://vstrecha-mpda.ru/trebovaniya-k-statyam/">Требования к статьям</a>
<ul class="sub-menu">
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://vstrecha-mpda.ru/aktualnyie-temyi/">Актуальные темы</a></li>
</ul>
</li>
<li id="menu-item-1089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1089"><a href="http://vstrecha-mpda.ru/arhiv-nomerov/">Архив номеров</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://vstrecha-mpda.ru/kontaktyi/">Контакты</a></li>
<li class="cleaner">&nbsp;</li></ul>			
		</nav><!-- end #main-menu -->
				
		
<div id="main" class="single-post">

	<div id="content">
	
		<div class="wrapper-content">
		
						
			<h1 class="title title-large">С днем победы!</h1>
			<p class="postmetadata">By <a href="http://vstrecha-mpda.ru/author/redglav/" title="Записи redglav" rel="author">redglav</a>						 / <time datetime="2016-05-09" pubdate>09.05.2016 at 9:57 пп</time>						</p>
			
			<div class="post-content">
				<p style="text-align: center;">Дорогие братья и сестры! Дорогие ветераны!<br />
Поздравляем вас с 71-ой годовщиной Победы в Великой Отечественной войне!</p>
<p style="text-align: justify;"><a href="http://vstrecha-mpda.ru/wp-content/uploads/2016/05/d5f8836b355f2bc81dfb0a78578c0a18.jpg"  rel="lightbox[1028] attachment wp-att-1031"><img class="alignleft size-medium wp-image-1031" src="http://vstrecha-mpda.ru/wp-content/uploads/2016/05/d5f8836b355f2bc81dfb0a78578c0a18-300x251.jpg" alt="d5f8836b355f2bc81dfb0a78578c0a18" width="300" height="251" srcset="http://vstrecha-mpda.ru/wp-content/uploads/2016/05/d5f8836b355f2bc81dfb0a78578c0a18-300x251.jpg 300w, http://vstrecha-mpda.ru/wp-content/uploads/2016/05/d5f8836b355f2bc81dfb0a78578c0a18-768x643.jpg 768w, http://vstrecha-mpda.ru/wp-content/uploads/2016/05/d5f8836b355f2bc81dfb0a78578c0a18-1024x857.jpg 1024w, http://vstrecha-mpda.ru/wp-content/uploads/2016/05/d5f8836b355f2bc81dfb0a78578c0a18.jpg 1100w" sizes="(max-width: 300px) 100vw, 300px" /></a>9 мая ректор Московской духовной академии архиепископ Верейский Евгений в сослужении преподавателей и студентов в священном сане совершил Божественную Литургию после чего был отслужен благодарственный молебен  Господу Богу за дарование победы в Великой Отечественной войне и лития по усопшим войнам за веру, Отечество и народ жизнь свою положивших.</p>
<p style="text-align: justify;">Так же в этот день в большом актовом зале Академии состоялся концерт, посвященный 71-ой годовщине Победы в Великой Отечественной войне. Данное мероприятие было подготовлено студентами академии, Регентской и Иконописной школ при МДА. На праздничный концерт были приглашены ветераны. После выступлений студенты поздравили дорогих гостей с Праздником Великой Победы.</p>
<table border="0">
<tbody>
<tr>
<td align="center" valign="top"><a id="thumb2" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764196/1SRF001.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764196/3SRF001.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb3" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764202/1SRF002.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764202/3SRF002.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb4" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764200/1SRF003.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764200/3SRF003.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb5" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764206/1SRF004.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764206/3SRF004.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb6" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764204/1SRF005.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764204/3SRF005.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb7" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764114/1SRF006.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764114/3SRF006.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb8" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764112/1SRF007.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764112/3SRF007.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb9" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764118/1SRF008.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764118/3SRF008.jpg" alt="" width="67" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb10" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764116/1SRF009.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764116/3SRF009.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb11" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764122/1SRF010.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764122/3SRF010.jpg" alt="" width="67" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb12" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764120/1SRF011.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764120/3SRF011.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb13" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764126/1SRF012.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764126/3SRF012.jpg" alt="" width="67" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb14" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764124/1SRF013.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764124/3SRF013.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb15" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764098/1SRF014.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764098/3SRF014.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb16" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764096/1SRF015.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764096/3SRF015.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb17" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764102/1SRF016.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764102/3SRF016.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb18" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764100/1SRF017.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764100/3SRF017.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb19" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764106/1SRF018.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764106/3SRF018.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb20" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764104/1SRF019.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764104/3SRF019.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb21" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764110/1SRF020.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764110/3SRF020.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb22" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764108/1SRF021.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764108/3SRF021.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb23" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764146/1SRF022.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764146/3SRF022.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb24" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764144/1SRF023.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764144/3SRF023.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb25" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764150/1SRF024.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764150/3SRF024.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb26" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764148/1SRF025.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764148/3SRF025.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb27" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764154/1SRF026.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764154/3SRF026.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb28" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764152/1SRF027.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764152/3SRF027.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb29" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764158/1SRF028.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764158/3SRF028.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb30" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764156/1SRF029.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764156/3SRF029.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb31" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764130/1SRF030.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764130/3SRF030.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb32" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764128/1SRF031.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764128/3SRF031.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb33" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764134/1SRF032.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764134/3SRF032.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb34" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764132/1SRF033.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764132/3SRF033.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb35" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764138/1SRF034.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764138/3SRF034.jpg" alt="" width="69" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb36" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764136/1SRF035.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764136/3SRF035.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb37" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764142/1SRF036.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764142/3SRF036.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb38" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764140/1SRF037.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764140/3SRF037.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb39" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764050/1SRF038.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764050/3SRF038.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb40" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764048/1SRF039.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764048/3SRF039.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb41" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764054/1SRF040.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764054/3SRF040.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb42" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764052/1SRF041.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764052/3SRF041.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb43" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764058/1SRF042.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764058/3SRF042.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb44" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764056/1SRF043.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764056/3SRF043.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb45" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764062/1SRF044.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764062/3SRF044.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb46" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764060/1SRF045.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764060/3SRF045.jpg" alt="" width="133" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb47" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764034/1SRF046.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764034/3SRF046.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb48" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764032/1SRF047.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764032/3SRF047.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb49" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764038/1SRF048.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764038/3SRF048.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb50" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764036/1SRF049.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764036/3SRF049.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb51" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764042/1SRF050.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764042/3SRF050.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb52" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764040/1SRF051.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764040/3SRF051.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb53" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764046/1SRF052.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764046/3SRF052.jpg" alt="" width="67" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb54" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764044/1SRF053.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764044/3SRF053.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb55" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764082/1SRF054.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764082/3SRF054.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb56" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764080/1SRF055.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764080/3SRF055.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb57" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764086/1SRF056.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764086/3SRF056.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb58" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764084/1SRF057.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764084/3SRF057.jpg" alt="" width="67" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb59" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764090/1SRF058.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764090/3SRF058.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb60" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764088/1SRF059.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764088/3SRF059.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb61" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764094/1SRF060.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764094/3SRF060.jpg" alt="" width="67" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb62" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764092/1SRF061.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764092/3SRF061.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb63" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764066/1SRF062.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764066/3SRF062.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb64" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764064/1SRF063.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764064/3SRF063.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb65" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764070/1SRF064.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764070/3SRF064.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb66" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764068/1SRF065.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764068/3SRF065.jpg" alt="" width="67" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb67" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764074/1SRF066.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764074/3SRF066.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb68" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764072/1SRF067.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764072/3SRF067.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb69" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764078/1SRF068.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764078/3SRF068.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb70" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764076/1SRF069.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764076/3SRF069.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb71" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763986/1SRF070.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763986/3SRF070.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb72" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763984/1SRF071.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763984/3SRF071.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb73" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763990/1SRF072.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763990/3SRF072.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb74" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763994/1SRF074.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763994/3SRF074.jpg" alt="" width="67" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb75" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763992/1SRF075.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763992/3SRF075.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb76" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763998/1SRF076.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763998/3SRF076.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb77" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763996/1SRF077.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763996/3SRF077.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb78" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763970/1SRF078.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763970/3SRF078.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb79" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763968/1SRF079.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763968/3SRF079.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb80" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763974/1SRF080.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763974/3SRF080.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb81" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763972/1SRF081.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763972/3SRF081.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb82" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763978/1SRF082.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763978/3SRF082.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb83" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763976/1SRF083.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763976/3SRF083.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb84" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763982/1SRF084.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763982/3SRF084.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb85" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235763980/1SRF085.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235763980/3SRF085.jpg" alt="" width="139" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb86" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764018/1SRF086.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764018/3SRF086.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb87" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764016/1SRF087.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764016/3SRF087.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb88" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764022/1SRF088.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764022/3SRF088.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb89" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764020/1SRF089.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764020/3SRF089.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb90" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764026/1SRF090.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764026/3SRF090.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb91" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764024/1SRF091.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764024/3SRF091.jpg" alt="" width="150" height="92" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb92" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764030/1SRF092.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764030/3SRF092.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb93" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764028/1SRF093.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764028/3SRF093.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb94" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764002/1SRF094.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764002/3SRF094.jpg" alt="" width="146" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb95" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764000/1SRF095.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764000/3SRF095.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb96" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764006/1SRF096.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764006/3SRF096.jpg" alt="" width="150" height="100" border="0" /></a></td>
<td align="center" valign="top"><a id="thumb97" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764004/1SRF097.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764004/3SRF097.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
<tr>
<td align="center" valign="top"><a id="thumb98" class="highslide" href="http://www.mpda.ru/data/2016/05/10/1235764010/1SRF098.jpg" rel="lightbox[1028]"><img title="Кликните для увеличения" src="http://www.mpda.ru/data/2016/05/10/1235764010/3SRF098.jpg" alt="" width="150" height="100" border="0" /></a></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align: left;" data-lang="ru" data-url="http://vstrecha-mpda.ru/s-dnem-pobedyi/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvstrechampdaru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>
				
				<div class="cleaner">&nbsp;</div>
				
								<p><strong>Tags:</strong> <a href="http://vstrecha-mpda.ru/tag/kultura/" rel="tag">культура</a>, <a href="http://vstrecha-mpda.ru/tag/mda/" rel="tag">МДА</a>, <a href="http://vstrecha-mpda.ru/tag/missiya/" rel="tag">миссия</a>, <a href="http://vstrecha-mpda.ru/tag/tvorchestvo/" rel="tag">творчество</a></p>				
			</div><!-- end .post-content -->

			<div class="divider">&nbsp;</div>
			<div class="post-actions">

				<div class="column">

					
<p class="title">More Posts in Новости</p>

	<ul class="posts posts-related">

		
		<li id="post-1151" class="post-grid">
			<article>

				<div class="cover"><a href="http://vstrecha-mpda.ru/vyishel-novyiy-nomer-zhurnala-vstrecha-2-37-2016-g/" title="Вышел новый номер журнала «Встреча» №2[37] 2016 г"><img src="http://vstrecha-mpda.ru/wp-content/uploads/2016/10/IMG_7612-30x30.jpg" alt="Вышел новый номер журнала «Встреча» №2[37] 2016 г" class="Thumbnail thumbnail homepage-slider-thumbs " width="30" height="30" /></a></div>
				<div class="post-excerpt">
					<h2><a href="http://vstrecha-mpda.ru/vyishel-novyiy-nomer-zhurnala-vstrecha-2-37-2016-g/" title="Permalink to Вышел новый номер журнала «Встреча» №2[37] 2016 г" rel="bookmark">Вышел новый номер журнала «Встреча» №2[37] 2016 г</a></h2>
					<time datetime="2016-10-17" pubdate>Октябрь 17, 2016</time>				</div>
				<div class="cleaner">&nbsp;</div>
			</article>
		</li><!-- end #post-1151 -->
		
		
		<li id="post-1137" class="post-grid">
			<article>

				<div class="cover"><a href="http://vstrecha-mpda.ru/initsiativyi-seminaristov-ot-uchebyi-k-praktike/" title="Инициативы семинаристов: от учебы к практике"><img src="http://vstrecha-mpda.ru/wp-content/uploads/2016/06/IMG_5880-2-30x30.jpg" alt="Инициативы семинаристов: от учебы к практике" class="Thumbnail thumbnail homepage-slider-thumbs " width="30" height="30" /></a></div>
				<div class="post-excerpt">
					<h2><a href="http://vstrecha-mpda.ru/initsiativyi-seminaristov-ot-uchebyi-k-praktike/" title="Permalink to Инициативы семинаристов: от учебы к практике" rel="bookmark">Инициативы семинаристов: от учебы к практике</a></h2>
					<time datetime="2016-06-21" pubdate>Июнь 21, 2016</time>				</div>
				<div class="cleaner">&nbsp;</div>
			</article>
		</li><!-- end #post-1137 -->
		
		
		<li id="post-1024" class="post-grid post-last">
			<article>

				<div class="cover"><a href="http://vstrecha-mpda.ru/hristos-voskrese-3/" title="Христос воскресе!"><img src="http://vstrecha-mpda.ru/wp-content/uploads/2016/05/image001.jpg" alt="Христос воскресе!" class="Thumbnail thumbnail homepage-slider-thumbs " width="30" height="30" /></a></div>
				<div class="post-excerpt">
					<h2><a href="http://vstrecha-mpda.ru/hristos-voskrese-3/" title="Permalink to Христос воскресе!" rel="bookmark">Христос воскресе!</a></h2>
					<time datetime="2016-05-05" pubdate>Май 5, 2016</time>				</div>
				<div class="cleaner">&nbsp;</div>
			</article>
		</li><!-- end #post-1024 -->
		
				
	</ul><!-- end .posts -->
	
	<div class="cleaner">&nbsp;</div>


					<div class="cleaner">&nbsp;</div>
				</div><!-- end .column -->
				
				<div class="column column-last">
										<p class="title">Share this Post</p>

						<span class="share_btn"><a href="http://twitter.com/share" data-url="http://vstrecha-mpda.ru/s-dnem-pobedyi/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span><br />
						<span class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fvstrecha-mpda.ru%2Fs-dnem-pobedyi%2F&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></span><br />
						<span class="share_btn"><g:plusone size="medium"></g:plusone></span>

										
					<div class="cleaner">&nbsp;</div>
				</div><!-- end .column -->
				<div class="cleaner">&nbsp;</div>

			</div><!-- end .post-actions -->

						<div class="divider">&nbsp;</div>
			
			<div id="comments">
				


	<!-- If comments are closed. -->
 
		<!--<h3 class="title title-medium">Comments are closed</h3>-->

		
	
 

  
			</div><!-- end #comments -->

			
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-content -->
	
	</div><!-- end #content -->
	
		<aside>
	
		

<div class="widget widget_search" id="search-2"><form role="search" method="get" id="searchform" action="http://vstrecha-mpda.ru/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Поиск" />
    </div>
    </form><div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-2"><p class="title">Архив</p>			<div class="textwidget"><a href="http://vstrecha-mpda.ru/arhiv-nomerov/"><img class="alignleft" width=210 height=280 alt="" src="http://vstrecha-mpda.ru/wp-content/uploads/2016/10/Gif.gif"></a>
</div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-5"><p class="title">мы вконтакте</p>			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?132"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "220", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 124582100);
</script></div>
		<div class="cleaner">&nbsp;</div></div><div class="widget widget_nktagcloud" id="nktagcloud-3"><p class="title">Метки</p><a href='http://vstrecha-mpda.ru/tag/bibliya/'  class='tag-link-26 nktagcloud-10' title='3' rel="tag" style='font-size: 10.86pt;'>Библия</a>
<a href='http://vstrecha-mpda.ru/tag/biografiya/'  class='tag-link-37 nktagcloud-10' title='2' rel="tag" style='font-size: 10.43pt;'>Биография</a>
<a href='http://vstrecha-mpda.ru/tag/vstrecha/'  class='tag-link-47 nktagcloud-10' title='2' rel="tag" style='font-size: 10.43pt;'>Встреча</a>
<a href='http://vstrecha-mpda.ru/tag/lavra/'  class='tag-link-40 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Лавра</a>
<a href='http://vstrecha-mpda.ru/tag/lektsii/'  class='tag-link-43 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Лекции</a>
<a href='http://vstrecha-mpda.ru/tag/mda/'  class='tag-link-30 nktagcloud-22' title='29' rel="tag" style='font-size: 22pt;'>МДА</a>
<a href='http://vstrecha-mpda.ru/tag/nachinanie/'  class='tag-link-48 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Начинание</a>
<a href='http://vstrecha-mpda.ru/tag/novomucheniki/'  class='tag-link-51 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Новомученики</a>
<a href='http://vstrecha-mpda.ru/tag/pasha/'  class='tag-link-45 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Пасха</a>
<a href='http://vstrecha-mpda.ru/tag/patriarh/'  class='tag-link-36 nktagcloud-10' title='3' rel="tag" style='font-size: 10.86pt;'>Патриарх</a>
<a href='http://vstrecha-mpda.ru/tag/rgsu/'  class='tag-link-44 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>РГСУ</a>
<a href='http://vstrecha-mpda.ru/tag/romanovyi/'  class='tag-link-10 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Романовы</a>
<a href='http://vstrecha-mpda.ru/tag/smi/'  class='tag-link-25 nktagcloud-12' title='7' rel="tag" style='font-size: 12.57pt;'>СМИ</a>
<a href='http://vstrecha-mpda.ru/tag/turisticheskiy-klub/'  class='tag-link-42 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Туристический клуб</a>
<a href='http://vstrecha-mpda.ru/tag/arhitektura/'  class='tag-link-19 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>архитектура</a>
<a href='http://vstrecha-mpda.ru/tag/bogosluzhenie/'  class='tag-link-41 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>богослужение</a>
<a href='http://vstrecha-mpda.ru/tag/grehopadenie/'  class='tag-link-12 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>грехопадение</a>
<a href='http://vstrecha-mpda.ru/tag/deti/'  class='tag-link-27 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>дети</a>
<a href='http://vstrecha-mpda.ru/tag/intervyu/'  class='tag-link-50 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>интервью</a>
<a href='http://vstrecha-mpda.ru/tag/iskusstvo/'  class='tag-link-13 nktagcloud-13' title='9' rel="tag" style='font-size: 13.43pt;'>искусство</a>
<a href='http://vstrecha-mpda.ru/tag/kino/'  class='tag-link-11 nktagcloud-11' title='4' rel="tag" style='font-size: 11.29pt;'>кино</a>
<a href='http://vstrecha-mpda.ru/tag/knigi/'  class='tag-link-21 nktagcloud-10' title='3' rel="tag" style='font-size: 10.86pt;'>книги</a>
<a href='http://vstrecha-mpda.ru/tag/konkurs/'  class='tag-link-18 nktagcloud-10' title='2' rel="tag" style='font-size: 10.43pt;'>конкурс</a>
<a href='http://vstrecha-mpda.ru/tag/konferentsiya/'  class='tag-link-22 nktagcloud-13' title='8' rel="tag" style='font-size: 13pt;'>конференция</a>
<a href='http://vstrecha-mpda.ru/tag/konflikt/'  class='tag-link-15 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>конфликт</a>
<a href='http://vstrecha-mpda.ru/tag/kultura/'  class='tag-link-38 nktagcloud-10' title='2' rel="tag" style='font-size: 10.43pt;'>культура</a>
<a href='http://vstrecha-mpda.ru/tag/literatura/'  class='tag-link-8 nktagcloud-12' title='7' rel="tag" style='font-size: 12.57pt;'>литература</a>
<a href='http://vstrecha-mpda.ru/tag/missiya/'  class='tag-link-17 nktagcloud-13' title='8' rel="tag" style='font-size: 13pt;'>миссия</a>
<a href='http://vstrecha-mpda.ru/tag/nauka/'  class='tag-link-39 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>наука</a>
<a href='http://vstrecha-mpda.ru/tag/obraz/'  class='tag-link-14 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>образ</a>
<a href='http://vstrecha-mpda.ru/tag/pokayanie/'  class='tag-link-32 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>покаяние</a>
<a href='http://vstrecha-mpda.ru/tag/poeziya/'  class='tag-link-9 nktagcloud-11' title='4' rel="tag" style='font-size: 11.29pt;'>поэзия</a>
<a href='http://vstrecha-mpda.ru/tag/svyashhenstvo/'  class='tag-link-33 nktagcloud-10' title='2' rel="tag" style='font-size: 10.43pt;'>священство</a>
<a href='http://vstrecha-mpda.ru/tag/sektyi/'  class='tag-link-23 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>секты</a>
<a href='http://vstrecha-mpda.ru/tag/statistika/'  class='tag-link-28 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>статистика</a>
<a href='http://vstrecha-mpda.ru/tag/tvorchestvo/'  class='tag-link-31 nktagcloud-13' title='8' rel="tag" style='font-size: 13pt;'>творчество</a>
<a href='http://vstrecha-mpda.ru/tag/uchastie/'  class='tag-link-34 nktagcloud-11' title='5' rel="tag" style='font-size: 11.71pt;'>участие</a>
<a href='http://vstrecha-mpda.ru/tag/uchebnyiy-protsess/'  class='tag-link-29 nktagcloud-10' title='2' rel="tag" style='font-size: 10.43pt;'>учебный процесс</a>
<a href='http://vstrecha-mpda.ru/tag/festival/'  class='tag-link-24 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>фестиваль</a>
<a href='http://vstrecha-mpda.ru/tag/filosofiya/'  class='tag-link-20 nktagcloud-11' title='4' rel="tag" style='font-size: 11.29pt;'>философия</a>
<a href='http://vstrecha-mpda.ru/tag/flot/'  class='tag-link-16 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>флот</a>
<a href='http://vstrecha-mpda.ru/tag/hram/'  class='tag-link-7 nktagcloud-10' title='3' rel="tag" style='font-size: 10.86pt;'>храм</a><div class="cleaner">&nbsp;</div></div><div class="widget widget_text" id="text-4">			<div class="textwidget"><a rel="nofollow" href="http://feeds.feedburner.com/vstrecha-mpda"><img width="40px" height="40px" src="http://vstrecha-mpda.ru/content/vv/rss.png" border="0" alt="ْЧитать в других сервисах" />Читать RSS новости</a></div>
		<div class="cleaner">&nbsp;</div></div>
		
		<div class="cleaner">&nbsp;</div>
		
		<div id="aside-fade">&nbsp;</div><!-- end #aside-fade -->
	</aside>
	
	<div class="cleaner">&nbsp;</div>

</div><!-- end #main -->

	</div><!-- end .wrapper .wrapper-main -->

	<footer>
	
		<div class="wrapper">
		
			<div class="column column-wide">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="column">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="column">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="column">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
			
			<div class="column column-last">
				 				<div class="cleaner">&nbsp;</div>
			</div><!-- end .column -->
	
			<div class="cleaner">&nbsp;</div>
			<div class="divider">&nbsp;</div>
	
			<p class="copyright">Copyright &copy; 2017 Журнал &quot;Встреча&quot;. All Rights Reserved</p>
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"150","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/vstrecha-mpda.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/next.gif","jqlb_previous_button_image":"http:\/\/vstrecha-mpda.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/vstrecha-mpda.ru\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/ru_RU\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/comment-reply.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/themes/erudito/js/jquery.flexslider-min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/themes/erudito/js/dropdown.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/themes/erudito/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-content/themes/erudito/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://vstrecha-mpda.ru/wp-includes/js/wp-embed.js?ver=4.5.7'></script>

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align: left;" data-lang="ru" data-url="http://vstrecha-mpda.ru/s-dnem-pobedyi/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="fixed-right" data-text-color="#000000" data-share-shape="round" data-sn-ids="fb.vk.tw.ok.gp.mr.em." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmsvstrechampdaru" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script></body>
</html>